<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Inside Bitcoin | Inside</title>
  <link rel="stylesheet" media="all" href="/assets/web-c43b0222033d1646a4e7ed7b007f7e74b0c7a6e2ee264905a48ad74098786c4f.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/T37lEVznsnseuzIdUgpoS4NYmFZ3tCBAveT7PBQrPaJ0SYVW85iotVvzLDp1ROjnDU1Btdp1+rz+e64NviZBw==" />
  <meta property="og:url" content="https://inside.com/bitcoin" />
      <meta property="og:type" content="article" />
      <meta property="og:title" content="Inside Bitcoin" />
      <meta property="og:description" content="Tracking trends, news, and analysis around Bitcoin and cryptocurrencies" />
      <meta property="og:image" content="https://dc8gwjuur0w0x.cloudfront.net/lists/avatars/000/000/133/original_Screen_Shot_2017-06-05_at_11.40.34_PM.png?1496731806" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="@inside">
      <meta name="twitter:url" content="https://inside.com/bitcoin">
      <meta name="twitter:title" content="Inside Bitcoin">
      <meta name="twitter:description" content="Tracking trends, news, and analysis around Bitcoin and cryptocurrencies">
      <meta name="twitter:image:src" content="https://dc8gwjuur0w0x.cloudfront.net/lists/avatars/000/000/133/original_Screen_Shot_2017-06-05_at_11.40.34_PM.png?1496731806">
  </head>
<body class="w_bannertop">
  <header class="fullbg headertop ">
    <div class="container h_general">
      <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logotop">
        <a class="list-logo" style="color: #bfa664;" href="/">[ Inside Bitcoin ]</a>
      </div>
    </div>
  </header>
  <div id="modals-placeholder"></div>
  <div class="fullbg bgcartop">
  <div class="bg-container" style="background-image: url(https://dc8gwjuur0w0x.cloudfront.net/lists/background_pictures/000/000/133/original_bitcoin-e1466596991401.jpg?1496731807);"></div>
  <div class="container text-center">
    <h2>Inside Bitcoin</h2>
    <p>Tracking trends, news, and analysis around Bitcoin and cryptocurrencies</p>
    <form class="subscription-form list-show-header" action="/lists/bitcoin/subscribe" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="P6Nv4jlMfSg6E3s+TAXLs+koEdhZJYC8adXEn/HuU4dLT7JjJ/GBQwMGW0bQmPGxWxBGv9eSh9eY27nLN0Zmdg==" />
    <div class="col-lg-4 col-md-6 col-sm-12 col-xs-12 btn-susbcr inputmail">
      <i class="fa fa-envelope ico ico-env"></i>
      <input class="col-xs-12 txt_bigger orange pr140" placeholder="Your email" type="text" name="subscriber[email]" id="subscriber_email" />
      <button type="submit" class="pull-right btnsend bgorange" data-disable-with="Subscribing ...">SUBSCRIBE</button>
    </div>
</form>  </div>
</div>
<div class="fullbg bginfohome posrelative">
  <div class="container infohome">
    <div class="col-lg-5 col-md-9 col-sm-12 col-xs-12 col-md-offset-1 p0">
      <h1>Inside Bitcoin</h1>
      <div class="list-description">
        <p>Whether you're an early BTC miner or a casual observer trying to stay up on Bitcoin, the Blockchain, and cryptocurrencies, Inside Bitcoin has you covered.</p>

<p>Lots of financial institutions hire an entire research team to scour all the news about Bitcoin and distill it for the wider organization to consume. We can be that research team for you. We are closely tracking prices, trends, rumors, analysis, products, and more – and will drop it all in your inbox twice weekly.</p>
      </div>
      <a class="linkorange" href="/lists/bitcoin/recent_issues">SEE OUR LATEST ISSUE</a>
    </div>
    <div class="col-lg-6 col-md-6 screensite visible-lg">
      <img src="https://dc8gwjuur0w0x.cloudfront.net/lists/newsletter_examples/000/000/133/original_placeit_%2832%29.jpg?1496731807" alt="Original placeit %2832%29" />
    </div>
  </div>
</div>
<div class="fullbg bgwhite">
  <blockquote class="container" role="alert">
    <div class="col-xs-12">
      <div class="col-xs-12 infoquotes nobg text-center">
        <h2>Here's what our subscribers say</h2>
        <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 quote">
          <span class="ico_quote">“</span>
          <p class="txt_quote"><i>“diverse, well-selected standout stories”</i></p>
          <p class="author"><b>Tim Annett, WSJ Editor</b></p>
        </aside>
        <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 quote">
          <span class="ico_quote">“</span>
          <p class="txt_quote"><i>I get a lot of &#39;news&#39; emails, but the Daily Brief is the only one I find time to read no matter how busy things are.</i></p>
          <p class="author"><b>Pete White</b></p>
        </aside>
        <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 quote">
          <span class="ico_quote">“</span>
          <p class="txt_quote"><i>Concise, diverse news stories; well-written, prioritized leads, all in my mailbox. Win!</i></p>
          <p class="author"><b>Kress Franzen</b></p>
        </aside>
      </div>
    </div>
  </blockquote>
</div>
<div class="fullbg bgnaranja txtbgorgange dosuscribe">
  <div class="container text-center">
    <h2>Subscribe for free</h2>
    <form class="subscription-form list-show-orange" action="/lists/bitcoin/subscribe" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="HgzF4rruybmXTXDWyBi7zPdQBN3XMIqh6l2uGAnJpCNq4BhjpFM10q5YUK5UhYHORWhTulmHjcobU9NMz2GR0g==" />
    <div class="col-xs-12 btn-susbcr inputmail">
      <i class="fa fa-envelope icon"></i>
      <input class="col-xs-12 txt_bigger orange pr140" placeholder="Your email" type="text" name="subscriber[email]" id="subscriber_email" />
      <button type="submit" class="pull-right btnsend bgorange" data-disable-with="Subscribing ...">SUBSCRIBE</button>
    </div>
</form>  </div>
</div>
<div class="container">
  <p class="col-xs-12 morenewsletter">MORE NEWSLETTERS</p>
  <section class="col-xs-12 newsletters">
    <div class="row">
      <div class="col-lg-3 col-md-6 col-sm-6 col-xs-12 continfobox" id="list-box-5" data-tags="technology cities">
  <div class="infobox text-center">
    <div class="flip-container ">
      <div class="flipper">
        <div class="front">
          <figure class="col-lg-5 col-md-5 col-sm-12 col-xs-12 img-circle"><img src="https://dc8gwjuur0w0x.cloudfront.net/lists/avatars/000/000/005/small_x2_Screen_Shot_2016-08-22_at_1.39.14_PM.png?1471899655" alt="Small x2 screen shot 2016 08 22 at 1.39.14 pm" /></figure>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 info">
            <h3><a href="/sf">Inside San Francisco</a></h3>
            <p>Fascinating news and highlights from around the Bay Area</p>
            <div class="tags"><b>DAILY</b></div>
          </div>
          <div class="list-subscription-action">
              <a data-remote="true" data-disable-with="Opening ..." class="col-xs-12 btn btn-default btn-susbcr" href="/lists/sf/subscription_modal">
                <i class="fa fa-envelope ico ico-env"></i> Subscribe <img class="ico ico-arrow" src="/assets/web/ico-arrow-gray-ccce20fba87a4b789849696785ba3840e240aaf30233bba4668f82b3309787ae.png" alt="Ico arrow gray" />
</a>          </div>
        </div>
        <div class="back">
          <figure class="col-lg-5 col-md-5 col-sm-12 col-xs-12 img-circle"><img src="https://dc8gwjuur0w0x.cloudfront.net/lists/avatar_gifs/000/000/005/small_x2_MqhbsMc.gif?1471902211" alt="Small x2 mqhbsmc" /></figure>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 info">
            <h3><a href="/sf">Inside San Francisco</a></h3>
            <p class="hidden-lg hidden-md hidden-sm">Fascinating news and highlights from around the Bay Area</p>
            <div class="tags"><b>DAILY</b></div>
            <p class="orange"><b>SUBSCRIBED!</b></p>
          </div>
          <div class="col-xs-12 sharevia text-center">
            <p>Share via</p>
            <a href="#" class="col-xs-2 share tw social-share" data-social-network="twitter" data-text="I just subscribed to Inside San Francisco, and you should too! https://cards.twitter.com/cards/2nqfp/2416z"><span class="fa fa-twitter"></span></a>
            <a href="#" class="col-xs-2 share fb social-share" data-social-network="facebook" data-url="https://inside.com/sf"><span class="fa fa-facebook-f"></span></a>
            <a data-remote="true" data-disable-with="Opening ..." class="col-xs-8 share friend" href="/lists/sf/tell_a_friend_modal">Tell a friend</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      <div class="col-lg-3 col-md-6 col-sm-6 col-xs-12 continfobox" id="list-box-45" data-tags="technology">
  <div class="infobox text-center">
    <div class="flip-container ">
      <div class="flipper">
        <div class="front">
          <figure class="col-lg-5 col-md-5 col-sm-12 col-xs-12 img-circle"><img src="https://dc8gwjuur0w0x.cloudfront.net/lists/avatars/000/000/045/small_x2_shutterstock_173668979-680x400.jpg?1473203949" alt="Small x2 shutterstock 173668979 680x400" /></figure>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 info">
            <h3><a href="/dev">Inside Dev</a></h3>
            <p>Breaking news and info for developers</p>
            <div class="tags"><b>WEEKLY</b></div>
          </div>
          <div class="list-subscription-action">
              <a data-remote="true" data-disable-with="Opening ..." class="col-xs-12 btn btn-default btn-susbcr" href="/lists/dev/subscription_modal">
                <i class="fa fa-envelope ico ico-env"></i> Subscribe <img class="ico ico-arrow" src="/assets/web/ico-arrow-gray-ccce20fba87a4b789849696785ba3840e240aaf30233bba4668f82b3309787ae.png" alt="Ico arrow gray" />
</a>          </div>
        </div>
        <div class="back">
          <figure class="col-lg-5 col-md-5 col-sm-12 col-xs-12 img-circle"><img src="https://dc8gwjuur0w0x.cloudfront.net/lists/avatar_gifs/000/000/045/small_x2_giphy_%282%29.gif?1473203950" alt="Small x2 giphy %282%29" /></figure>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 info">
            <h3><a href="/dev">Inside Dev</a></h3>
            <p class="hidden-lg hidden-md hidden-sm">Breaking news and info for developers</p>
            <div class="tags"><b>WEEKLY</b></div>
            <p class="orange"><b>SUBSCRIBED!</b></p>
          </div>
          <div class="col-xs-12 sharevia text-center">
            <p>Share via</p>
            <a href="#" class="col-xs-2 share tw social-share" data-social-network="twitter" data-text="I just subscribed to Inside Dev, and you should too! http://inside.com/dev"><span class="fa fa-twitter"></span></a>
            <a href="#" class="col-xs-2 share fb social-share" data-social-network="facebook" data-url="https://inside.com/dev"><span class="fa fa-facebook-f"></span></a>
            <a data-remote="true" data-disable-with="Opening ..." class="col-xs-8 share friend" href="/lists/dev/tell_a_friend_modal">Tell a friend</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      <div class="col-lg-3 col-md-6 col-sm-6 col-xs-12 continfobox" id="list-box-72" data-tags="lifestyle">
  <div class="infobox text-center">
    <div class="flip-container ">
      <div class="flipper">
        <div class="front">
          <figure class="col-lg-5 col-md-5 col-sm-12 col-xs-12 img-circle"><img src="https://dc8gwjuur0w0x.cloudfront.net/lists/avatars/000/000/072/small_x2_635961444810294824-marijuana.jpg?1482438361" alt="Small x2 635961444810294824 marijuana" /></figure>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 info">
            <h3><a href="/cannabis">Inside Cannabis</a></h3>
            <p>Financial, legislative, agricultural, and all the other most important news about the cannabis industry</p>
            <div class="tags"><b>TWICE WEEKLY</b></div>
          </div>
          <div class="list-subscription-action">
              <a data-remote="true" data-disable-with="Opening ..." class="col-xs-12 btn btn-default btn-susbcr" href="/lists/cannabis/subscription_modal">
                <i class="fa fa-envelope ico ico-env"></i> Subscribe <img class="ico ico-arrow" src="/assets/web/ico-arrow-gray-ccce20fba87a4b789849696785ba3840e240aaf30233bba4668f82b3309787ae.png" alt="Ico arrow gray" />
</a>          </div>
        </div>
        <div class="back">
          <figure class="col-lg-5 col-md-5 col-sm-12 col-xs-12 img-circle"><img src="https://dc8gwjuur0w0x.cloudfront.net/lists/avatar_gifs/000/000/072/small_x2_giphy.gif?1482438362" alt="Small x2 giphy" /></figure>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 info">
            <h3><a href="/cannabis">Inside Cannabis</a></h3>
            <p class="hidden-lg hidden-md hidden-sm">Financial, legislative, agricultural, and all the other most important news about the cannabis industry</p>
            <div class="tags"><b>TWICE WEEKLY</b></div>
            <p class="orange"><b>SUBSCRIBED!</b></p>
          </div>
          <div class="col-xs-12 sharevia text-center">
            <p>Share via</p>
            <a href="#" class="col-xs-2 share tw social-share" data-social-network="twitter" data-text="I just subscribed to @Inside Cannabis, and you should too! http://inside.com/cannabis"><span class="fa fa-twitter"></span></a>
            <a href="#" class="col-xs-2 share fb social-share" data-social-network="facebook" data-url="https://inside.com/cannabis"><span class="fa fa-facebook-f"></span></a>
            <a data-remote="true" data-disable-with="Opening ..." class="col-xs-8 share friend" href="/lists/cannabis/tell_a_friend_modal">Tell a friend</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      <div class="col-lg-3 col-md-6 col-sm-6 col-xs-12 continfobox" id="list-box-8" data-tags="">
  <div class="infobox text-center">
    <div class="flip-container ">
      <div class="flipper">
        <div class="front">
          <figure class="col-lg-5 col-md-5 col-sm-12 col-xs-12 img-circle"><img src="https://dc8gwjuur0w0x.cloudfront.net/lists/avatars/000/000/008/small_x2_PxD4LvEh.png?1471911102" alt="Small x2 pxd4lveh" /></figure>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 info">
            <h3><a href="/readthisthing1">ReadThisThing</a></h3>
            <p>One link to a fascinating piece of journalism, in your inbox daily.</p>
            <div class="tags"><b>DAILY</b></div>
          </div>
          <div class="list-subscription-action">
              <a data-remote="true" data-disable-with="Opening ..." class="col-xs-12 btn btn-default btn-susbcr" href="/lists/readthisthing1/subscription_modal">
                <i class="fa fa-envelope ico ico-env"></i> Subscribe <img class="ico ico-arrow" src="/assets/web/ico-arrow-gray-ccce20fba87a4b789849696785ba3840e240aaf30233bba4668f82b3309787ae.png" alt="Ico arrow gray" />
</a>          </div>
        </div>
        <div class="back">
          <figure class="col-lg-5 col-md-5 col-sm-12 col-xs-12 img-circle"><img src="https://dc8gwjuur0w0x.cloudfront.net/lists/avatar_gifs/000/000/008/small_x2_giphy-4.gif?1471911102" alt="Small x2 giphy 4" /></figure>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-7 info">
            <h3><a href="/readthisthing1">ReadThisThing</a></h3>
            <p class="hidden-lg hidden-md hidden-sm">One link to a fascinating piece of journalism, in your inbox daily.</p>
            <div class="tags"><b>DAILY</b></div>
            <p class="orange"><b>SUBSCRIBED!</b></p>
          </div>
          <div class="col-xs-12 sharevia text-center">
            <p>Share via</p>
            <a href="#" class="col-xs-2 share tw social-share" data-social-network="twitter" data-text="I just subscribed to Inside ReadThisThing, and you should too! inside.com/readthisthing"><span class="fa fa-twitter"></span></a>
            <a href="#" class="col-xs-2 share fb social-share" data-social-network="facebook" data-url="https://inside.com/readthisthing1"><span class="fa fa-facebook-f"></span></a>
            <a data-remote="true" data-disable-with="Opening ..." class="col-xs-8 share friend" href="/lists/readthisthing1/tell_a_friend_modal">Tell a friend</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
  </section>
</div>

  <footer class="container">
    <ul class="col-lg-6 col-md-6 col-sm-6 col-xs-7 nav nav-pills pull-left text-left footerleft">
      <li><a href="/recent-issues">RECENT ISSUES</a></li>
      <li><a href="/about">ABOUT</a>
    </ul>
    <ul class="col-lg-6 col-md-6 col-sm-6 col-xs-5 nav nav-pills pull-right text-right footerright">
      <li><a target="_blank" href="https://facebook.com/inside"><i class="fa fa-facebook-f"></i></a></li>
      <li><a target="_blank" href="https://twitter.com/inside"><i class="fa fa-twitter"></i></a></li>
    </ul>
  </footer>
  <script src="/assets/web-476454012e2aeba8d949b818f0f69ca0e2acab0293772cf7273ff6287db11a2d.js"></script>
  <script src="https://cdn.optimizely.com/js/7134920269.js"></script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-75805034-1', 'auto');
    ga('send', 'pageview');
  </script>
  </body>
</html>
